
  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  

 
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />
  <title>Tatry opäť ukázali svoju temnú stránku: Horolezec sa šmykol, nasledoval hrozivý 30-metrový pád!</title>
  <link rel="shortcut icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pluska2014/css/favicon.ico" type="image/x-icon">
  
  <meta name="Description" content="Poľskí horolezci pravdepodobne podcenili terén Vysokých Tatier. Ich plánom bolo liezť na juhovýchodnú stenu Čierneho štítu. Jeden z nich sa ale šmykol na suťovom poli a spadol." />
  
  
  <meta property="fb:app_id"  content="536849183119062" />
  

  <meta property="og:url" content="http://dni.skwww.plusden.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html" />   <meta property="og:description" content="Poľskí horolezci pravdepodobne podcenili terén Vysokých Tatier. Ich plánom bolo liezť na juhovýchodnú stenu Čierneho štítu. Jeden z nich sa ale šmykol na suťovom poli a spadol." />
    
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Tatry opäť ukázali svoju temnú stránku: Horolezec sa šmykol, nasledoval hrozivý 30-metrový pád!" />

  <meta property="og:image" content="http://dni.skwww.plusden.sk/images/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad/tatry-smrt.jpg" />
  <meta property="fb:admins" content="1124643561,1116055942,1002393994,1191250427,1324333108,1385239744,1210721539,739846144,1422065548,1054120734,1366719101,1630795305,1001737481,1446031618,100002323518328,100000464984728,1184003081,1634441033" />
  <meta property="og:site_name" content="www.pluska.sk" />

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/pluska2014/page.css?v=1495096586000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->



  <script type="text/javascript" src="/jscripts/pluska2014/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery-ui-1.10.4.min.js" ></script>
  <script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script>
  <script type="text/javascript" src="/jscripts/emma/jquery.jcarousel.min.js" ></script>
  <script type="text/javascript" src="/jscripts/pluska2014/jquery.cycle.all.js" ></script>




  <script type="text/javascript" src="/jscripts/pluska2014/features.js?v=drist2"></script>

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <!-- netsuccess -->
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
  
<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://dni.skwww.plusden.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html" />

  <meta name="Keywords" content="Regióny, Bratislava, Východné Slovensko, Západné Slovensko, Stredné Slovensko,  Košice, Žilina, Trenčín, Banská Bystrica, Nitra, Trnava, Prešov" />
  
  <script async src='https://cdn.onthe.io/io.js/CfHrnMv72mwB'></script>
</head>
<body class="article">
  
  
<!-- Facebook Icon script -->  
<script>
    $(window).load(function() {
      $.getScript('/jscripts/pluska2014/social.js', function() {});      
      $( ".fbcomments-count" ).each(function( index ) {
        var el = $(this);
        $.ajax({
          url: 'http://graph.facebook.com/' + this.getAttribute('rel'),
          dataType: 'jsonp',
          success: function(data) {
            if (data.comments) {
              el.html(data.comments);
              el.addClass('nozero');
            }
          }
        });
      });
    });
</script>

<div id="fb-root"></div>
  <div id="site" class="pageContainer">
    <div class="headerAround">
      






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="990x200,leaderboard" ></div><!--googleon: index-->


      


<div id="header">
        <div class="headerInner">  <div class="headLogo"><a href="/" title="Pluska"><img alt="Pluska" src="/images/pluska2014/css/logo_backup.png" title="Pluska" /></a></div>      <div class="inzerciaBox"><a class="tip-redakcii tip-redakcii-hlavicka" href="/tip-redakcii.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><span>Tip redakcii</span></a> <a href="/aplikacie7plus/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Aplikácie 7 Plus</a> <a href="/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Pluska inzercia</a></div>    <div class="searchBox">  








 
  <form class="smallSearchForm" action="/bloky/vyhladavanie-2014.html" method="get">
    <div>
      
      <input class="searchInp" type="text" name="words" size="25" value="hľadať na Pluske" id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Hľadať" />
    </div>
  </form>

    

  <script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
    var searchText = 'hľadať na Pluske'
    var defaultText = 'hľadať na Pluske'
  
      $("#searchWords").focus(function () {
          var text = $(this).val();
          if(text == defaultText){
              $(this).val("");
          }else{
              $(this).val(text);
          }
      });
      $("#searchWords").blur(function () {
          var text = $(this).val();
          if(text == ""){
              $(this).val('hľadať na Pluske');
          }else{
              $(this).val(text);
          }
      });
  });
  //]]>
  </script>

  </div>    <div id="menu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group41803 ulLiLevel1 hasNoChild"><a href="/topmenu/fit-styl/">Fit a štýl</a></li>
      <li class="menuULDirClose group41805 ulLiLevel1 hasNoChild"><a href="/topmenu/mama-ja/">MAMA a ja</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    
   <ul id="menuTop2">
      <li class="menuULDirClose group21614 ulLiLevel1 hasChild"><a href="/spravy/">Správy</a>
      <ul>
         <li class="menuULDirClose group22070 ulLiLevel2 hasChild"><a href="/spravy/z-domova/">Z domova</a></li>
         <li class="menuULDirClose group22076 ulLiLevel2 hasChild"><a href="/spravy/zo-zahranicia/">Zo zahraničia</a></li>
         <li class="menuULDirClose group22078 ulLiLevel2 hasChild"><a href="/spravy/ekonomika/">Peniaze</a></li>
         <li class="menuULDirClose group26398 ulLiLevel2 hasNoChild"><a href="/spravy/nazory-komentare/">Názory a komentáre</a></li>
         <li class="menuULDirClose group34485 ulLiLevel2 hasNoChild"><a href="/rozhovory/">Rozhovory</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22104 ulLiLevel1 hasChild"><a href="/soubiznis/"  class="obrazkove">Šoubiznis </a>
      <ul>
         <li class="menuULDirClose group22108 ulLiLevel2 hasChild"><a href="/soubiznis/domaci-soubiznis/">Domáci šoubiznis</a></li>
         <li class="menuULDirClose group22110 ulLiLevel2 hasNoChild"><a href="/soubiznis/zahranicny-soubiznis/">Zahraničný šoubiznis</a></li>
         <li class="menuULDirClose group39448 ulLiLevel2 hasNoChild"><a href="/soubiznis/modna-policia/">Módna polícia</a></li>
      </ul>
      </li>
      <li class="menuULDirOpen group22094 ulLiLevel1 hasChildOpen"><a href="/regiony/"  class="obrazkove">Regióny </a>
      <ul>
         <li class="menuULDirClose group22098 ulLiLevel2 hasNoChild"><a href="/regiony/zapadne-slovensko/">Západné Slovensko</a></li>
         <li class="menuULDirClose group22096 ulLiLevel2 hasNoChild"><a href="/regiony/bratislava/">Bratislava</a></li>
         <li class="menuULDirClose group22100 ulLiLevel2 hasNoChild"><a href="/regiony/stredne-slovensko/">Stredné Slovensko</a></li>
         <li class="menuULDirOpen group22102 ulLiLevel2 hasNoChildOpen"><a href="/regiony/vychodne-slovensko/">Východné Slovensko</a></li>
         <li class="menuULDirClose group41807 ulLiLevel2 hasNoChild"><a href="/soubiznis/moda-z-ulice/">Móda z ulice</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group21616 ulLiLevel1 hasNoChild"><a href="/krimi/"  class="obrazkove">Krimi </a></li>
      <li class="menuULDirClose group22114 ulLiLevel1 hasChild"><a href="/sport/"  class="obrazkove">Šport </a>
      <ul>
         <li class="menuULDirClose group42093 ulLiLevel2 hasNoChild"><a href="/sport/tour-de-france-2017/">Tour de France 2017</a></li>
         <li class="menuULDirClose group22118 ulLiLevel2 hasChild"><a href="/sport/futbal/">Futbal</a></li>
         <li class="menuULDirClose group8980 ulLiLevel2 hasChild"><a href="/sport/hokej/">Hokej</a></li>
         <li class="menuULDirClose group22176 ulLiLevel2 hasChild"><a href="/sport/tenis/">Tenis</a></li>
         <li class="menuULDirClose group22180 ulLiLevel2 hasChild"><a href="/sport/motosport/">Motošport</a></li>
         <li class="menuULDirClose group22190 ulLiLevel2 hasChild"><a href="/sport/ostatne/">Ostatné</a></li>
      </ul>
      </li>
      <li class="menuULDirClose group22196 ulLiLevel1 hasNoChild"><a href="/zaujimavosti/">Zaujímavosti</a></li>
      <li class="menuULDirClose group37617 ulLiLevel1 hasNoChild"><a href="/rady-tipy/">Rady a tipy</a></li>
      <li class="menuULDirClose group22202 ulLiLevel1 hasNoChild"><a href="/auto/">Auto</a></li>
      <li class="menuULDirClose group39454 ulLiLevel1 hasNoChild"><a href="/fotostory/">FOTOSTORY</a></li>
      <li class="menuULDirClose group9148 ulLiLevel1 hasNoChild"><a href="/ine/sutaze/">Súťaže</a></li>
      <li class="menuULDirClose group24615 ulLiLevel1 hasNoChild"><a href="/servis/">Servis</a></li>
      <li class="menuULDirClose group22226 ulLiLevel1 hasNoChild"><a href="/tv-program/tv-program.html">TV</a></li>
      <li class="menuULDirClose group38581 ulLiLevel1 hasNoChild"><a href="/pozicky/">Pôžičky</a></li>
   </ul>

    <div class="clearer"></div>  </div>  </div>  <!--<script>  $( document ).ready(function() {  var randonban = Math.floor((Math.random() * 2) + 1);  $( ".bann"+randonban ).show();  });  </script>-->
      </div>
    </div>

    <div class="pos-rel">
      <div id="articleContent">
        <div class="drobeckovaNavigacia"><a href='/' class='navbar'>Pluska.sk</a> <span class="navbarSeparator">&nbsp;</span> <a href='/regiony/' class='navbar'>Regióny </a> <span class="navbarSeparator">&nbsp;</span> <a href='/regiony/vychodne-slovensko/' class='navbar'>Východné Slovensko</a></div>

        <h1>Tatry opäť ukázali svoju temnú stránku: Horolezec sa šmykol, nasledoval hrozivý 30-metrový pád!</h1>

        <div class="infoBar">
          
          
            <div class="time">25. júna 2017, 14:13</div>
          
          
          <span class="numberOfComment">
          
          <a href="http://www.pluska.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html#disqus_thread"></a>
          
          </span>
          
          
  
<script id="dsq-count-scr" src="//pluskask.disqus.com/count.js" async></script> 


          
           <!--<a href="https://twitter.com/plusjedenden" class="twitter-follow-button" data-show-count="false" data-show-screen-    name="false">Follow @plusjedenden</a>-->
          
          
          <a class="tip-redakcii tip-redakcii-infobar" href="/tip-redakcii.html" target="_blank"><span>Tip redakcii</span></a>
          <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          <div class="g-plusone" data-size="medium" data-annotation="none" data-width="120"></div>
          
          
          
          <div class="fb-like" data-href="http://www.pluska.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
 <div class="fb-like fblike-top" data-href="https://www.facebook.com/plusjedenden/?fref=ts" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <p class="perex">Poľskí horolezci pravdepodobne podcenili terén Vysokých Tatier. Ich plánom bolo liezť na juhovýchodnú stenu Čierneho štítu. Jeden z nich sa ale šmykol na suťovom poli a spadol.</p>

        <div id="media">

          

          
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>






	
  <div class="perexImage imgDiv"><a href="/fotogaleria/?foto=&clanok=1052461" title="Zraneného horolezca naložili na palubu vrtuľníka, skončil v nemocnici."><img src="/thumb/images/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad/tatry-smrt.jpg?w=670&amp;h=376&amp;ip=5" alt="Zraneného horolezca naložili na palubu vrtuľníka, skončil v nemocnici." /><span class='docIconsFull'></span></a>
    
    <div class="imageDesc">
      <p class="desc">Zraneného horolezca naložili na palubu vrtuľníka, skončil v nemocnici.</p>
      <p class="author">Autor: ilustračné, Profimedia.sk</p>
    </div>
    
  </div>








        </div>

        <div class="contentTextWrapper">
          <div class="contentText" id="contentText">
            
            




            
              
            
            <p>O nešťastí, ktoré sa stalo v&nbsp;nedeľu v&nbsp;dopoludňajších hodinách,&nbsp;informovala Horská záchranná služba. Jeden z&nbsp;poľských horolezcov, ktorí chceli vystúpiť na&nbsp;Čierny&nbsp;štít, sa pošmykol na&nbsp;snehovom kašovitom poli a&nbsp;padal dole približne 30 metrov.</p>        <ul>   <li><a href="http://www.pluska.sk/spravy/z-domova/zachranari-mali-dnes-horach-plne-ruky-prace-co-zas-doplatili-turisti.html">Záchranári mali dnes v&nbsp;horách plné ruky práce: Na čo zas doplatili turisti?</a></li>   <li><a href="http://www.pluska.sk/regiony/vychodne-slovensko/1-zahadne-zmiznutie-tatrach-specialista-medvede-je-nezvestny-2-zmizla-ziva-zbran-tatrach-patraju-po-maxovi.html">Záhadné zmiznutie v&nbsp;Tatrách: Špecialista na&nbsp;medvede je nezvestný!</a></li>  </ul>    <p>Pád mu spôsobil viacpočetné poranenia&nbsp;hlavy a&nbsp;nohy. <em><strong>&quot;Zranený horolezec bol horským záchranárom evakuovaný priamo z&nbsp;miesta a&nbsp;počas medzipristátia pri Zelenom plese ošetrený a&nbsp;naložený na&nbsp;palubu vrtuľníka,&quot; </strong></em>informovali záchranári na&nbsp;sociálnej sieti. Poliak skončil v&nbsp;Popradskej nemocnici.</p><div class="sas-position" data-site="pluska" data-area="regiony" data-size="videoad" ></div></p>


            <div class="clearer">&nbsp;</div>
          </div>

          
          
            <div class="author">Autor: nin</div>
          



 <div style="width:100%" class="fb-like" data-href="http://www.pluska.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html" data-layout="button" data-send="false" data-width="450" data-show-faces="false" data-action="like" data-share="true"></div>

 
         






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="wallpaper" ></div><!--googleon: index-->



          
          <div id="disqus_thread"></div>
<script>
    var disqus_config = function () {
        this.page.url = 'http://www.pluska.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html';
        this.language = "sk";
        this.page.identifier = '1052461';
    };
</script>

  
<script>  
    (function() {  
        var d = document, s = d.createElement('script');
        s.src = '//pluskask.disqus.com/embed.js';     
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>


          
<div class="clearer"><br></div>
<div class="atlas-leto2017-bazar"></div>
<script src="/jscripts/ch/leto2017/js-pluska-import.js"></script>  
<div class="clearer"><br></div>  


          <div class="clearer"><br></div>
          <div id="relatedPages">
            
            





<div class="headerNews"><h2>Čítaj viac</h2></div><div class="obsah"><div class="related"><a href='/regiony/zapadne-slovensko/pomahat-chranit-takmer-neuveritelna-vec-odohrala-dialnici-d1-smere-do-bratislavy.html'><img alt="" src="/thumb/images/regiony/zapadne-slovensko/pomahat-chranit-takmer-neuveritelna-vec-odohrala-dialnici-d1-smere-do-bratislavy/19260374_1627588057271410_183561682700623932_n.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>POMÁHAŤ A CHRÁNIŤ! Takmer neuveriteľná vec sa odohrala na diaľnici D1 v smere do Bratislavy</span></a></div><div class="related"><a href='/plus-7-dni/relax/lakadla-belianskych-tatier-z-jaskyne-chatu-aj-adrenalin-drahach.html'><img alt="" src="/thumb/images/plus-7-dni/relax/lakadla-belianskych-tatier-z-jaskyne-chatu-aj-adrenalin-drahach/montfort_meadow3_zvac.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Lákadlá Belianskych Tatier: Z jaskyne na chatu aj adrenalín na dráhach</span></a></div><div class="related"><a href='/krimi/policajti-zachranili-mladu-zenu-neuverite-co-dialo-pocas-akcie.html'><img alt="" src="/thumb/images/regiony/policia-pomohla-neuverite-co-stalo-za-zachranou-zivota-mladej-zeny-zachrana-mladej-zeny-neuverite-co-dialo-pri-pocas/15policajti-zachrancovia4.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Policajti zachránili mladú ženu: A urobili tak dokonca hneď dvakrát!</span></a></div><div class="related"><a href='/krimi/top-12-najhladanejsich-slovakov-vrahovia-zlodeji-ci-nasilnici-behaju-zatial-stale-slobode.html'><img alt="" src="/thumb/images/krimi/top-12-najhladanejsich-slovakov-vrahovia-zlodeji-ci-nasilnici-behaju-zatial-stale-po-slobode/19488597_1627541737276042_8954577528393351681_o.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>TOP 12 najhľadanejších Slovákov: Vrahovia, zlodeji či násilníci behajú zatiaľ stále na slobode!</span></a></div><div class="related"><a href='/regiony/vychodne-slovensko/lydia-53-dostava-invalidny-dochodok-129-eur-z-coho-mam-zit-do-prace-ma-nikto-nevezme.html'><img alt="" src="/thumb/images/regiony/vychodne-slovensko/lydia-53-dostava-invalidny-dochodok-129-eur-z-coho-mam-zit-do-prace-ma-nikto-nevezme/1-v0.0.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Lýdia (53) dlhé roky opatrovala nevládnu dcéru, dnes dostáva dôchodok 129 eur: Z čoho mám žiť?</span></a></div><div class="related"><a href='/soubiznis/domaci-soubiznis/toto-ste-oforgacovi-netusili-sukromi-stvara-taketo-veci.html'><img alt="" src="/thumb/images/soubiznis/domaci-soubiznis/toto-ste-oforgacovi-netusili-sukromi-stvara-taketo-veci/m84_2842.jpg?w=305&amp;h=170&amp;ip=6" class="relatedImage" /><span>Toto ste o Forgáčovi netušili: V súkromí stvára takéto veci!</span></a></div><div class="clearer">&nbsp;</div></div>

          </div>
           <div class="clearer">&nbsp;</div>

          <div class="etarget"><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:41956,area:500x350,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:0073AF,text_color:404040,url_color:0073AF,h_title_color:0073AF,h_text_color:404040,h_url_color:0073AF,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana"></script>
           </div>

        </div>

      </div>
      <div id="rightPanel" class="rightPanel rightPanel300">
        <div class="square">    

  





<div id="skfhgs1498827953128" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606487/banner/669570/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/emma02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1498827953128 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1498827953128').show();
      $('#skfhgs1498827953128 img').css('display','block!important');
    })
    .attr('src', '/files/ab/emma02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 1 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  </div>  
<div id="najcitanejsieBoxSub">
  <ul class="navigation">
  <li><div class="title">TO NAJ</div></li>
  <li><a href="#tabsNajcitanejsiePiano0">4H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=24&amp;avgViews=50000027&amp;groupId=22094&amp;pocet=5&amp;limit=150">24H</a></li>
  <li><a href="/components/pluska2014/news/najcitanejsie_sub_result.jsp?cas=7&amp;avgViews=50000027&amp;groupId=22094&amp;pocet=5&amp;limit=150">týždeň</a></li>
  </ul>
  <div id="tabsNajcitanejsiePiano0">
    


    <ul><li class="docid1054045">
          <a href="/regiony/stredne-slovensko/dva-tyzdne-po-strasnej-havarii-styroch-ludi-pokracuje-rodinne-prekliatie.html">
            <img src="/thumb/images/regiony/stredne-slovensko/dva-tyzdne-po-strasnej-havarii-styroch-ludi-pokracuje-rodinne-prekliatie/18951411_1006686672779883_5911332602146233404_n.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>František z Lovinobane sa uplakal k smrti: Pri havárii mu zomreli najbližší, neprežil to</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1053981">
          <a href="/regiony/zapadne-slovensko/chceli-si-uzit-pekny-den-pri-vode-jedneho-z-nich-bol-posledny.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/chceli-si-uzit-pekny-den-pri-vode-jedneho-z-nich-bol-posledny/utopeny-radovan5.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>AKTUALIZOVANÉ Radovanovi (†31) sa dnešné kúpanie v štrkovisku stalo osudným</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1051585">
          <a href="/regiony/zapadne-slovensko/zacal-samozber-marhul-su-naozaj-vynikajuce.html">
            <img src="/thumb/images/regiony/zapadne-slovensko/zacal-samozber-marhul-su-naozaj-vynikajuce/22samozber-marhaa2.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Milujete marhule?  Vieme, kde si ich vyberiete lacno a podľa svojho gusta!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1053693">
          <a href="/regiony/chodte-radsej-schovat-prichadzaju-hromy-blesky-shmu-varuje-tychto-miestach-hrozi-dokonca-nebezpecenstvo.html">
            <img src="/thumb/images/regiony/chodte-radsej-schovat-prichadzaju-hromy-blesky-shmu-varuje-tychto-miestach-hrozi-dokonca-nebezpecenstvo/profimedia-0272863958.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>Prichádza smršť: SHMÚ vydal výstrahy, na týchto miestach hrozí dokonca nebezpečenstvo!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li><li class="docid1054199">
          <a href="/regiony/stredne-slovensko/takuto-kavu-ste-este-nikdy-nepili-lahodna-zdrava-letna-pochutka-ktoru-musite-vyskusat.html">
            <img src="/thumb/images/regiony/stredne-slovensko/takuto-kavu-ste-este-nikdy-nepili-lahodna-zdrava-letna-pochutka-ktoru-musite-vyskusat/uhorkova_kava_oravakafe_krusetnica_konstiak3.jpg?w=116&amp;h=65&amp;ip=5" alt="" />
            <h3>VIDEO Takúto kávu ste ešte nikdy nepili: Lahodná a zdravá letná pochúťka, ktorú musíte vyskúšať!</h3>
            <div class="clearer">&nbsp;</div>
          </a>
        </li></ul>

  </div>
  <div class="clearer">&nbsp;</div>
</div>

<script type="text/javascript">
<!--
  $(document).ready(function(){
    $("#najcitanejsieBoxSub").tabs({ cache: true});
    // , cookie: { expires: 30 }
  });
//-->
</script>    
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 17, 'http://www.pluska.sk/regiony/vychodne-slovensko/tatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html', 98);
</script>

  
  
  
  



  <div id="aplikacieboxsub">    <span class="text">Aplikácie 7 plus</span>  <div class="awrapper">      <a href="http://www.pluska.sk/aplikacie7plus/#smartfon" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="smartfon"><span class="icon">&nbsp;</span>Smartfón</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tablet" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tablet"><span class="icon">&nbsp;</span>Tablet</a>      <a href="http://www.pluska.sk/aplikacie7plus/#pc" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="pc"><span class="icon">&nbsp;</span>Pc</a>      <a href="http://www.pluska.sk/aplikacie7plus/#tv" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" class="tv"><span class="icon">&nbsp;</span>Tv</a>    </div>  </div>  <p>​</p>
        <div id="square1fixed" class="square"><div class="inner">
          






<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->


        </div></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>

    <div id="square1bottom" class="clearer">&nbsp;</div>

    

    
    



<script type="text/javascript" src="/files/ooyala/jquery-isonscreen-min.js"></script>
<script src="/files/ooyala/4.7.9/core-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/main_html5-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/osmf_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/bit_wrapper-min.js"></script>
<script src="/files/ooyala/4.7.9/video-plugin/akamaihd_flash-min.js"></script>
<script src="/files/ooyala/4.7.9/other-plugin/discovery_api-min.js"></script>
<script src="/files/ooyala/skin/html5-skin-custom.js"></script>
<script src="/files/ooyala/4.7.9/ad-plugin/google_ima-min.js"></script>
<script src="/files/ooyala/4.7.9/analytics-plugin/googleanalytics-min.js"></script>


<div class="videoZoneContentWrapper" >
  <div class="headerNews">
    <h2><a href="http://vju.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">VJU.SK</h2></a>
  </div>
  <div class="videoZoneContent videoZoneVju autoplayversion">

    <div class="itemVideoZone videoBig itemVideoZone0">
      
        
        <div id="bigvju" style="width: 688px; height: 387px;">
            <a href="#">
                <img src="/images/vju//promo322327717.jpg" alt="Jazdci Alkokalypsy" style="width: 688px; height: 387px;">
                <span class="play"><span></span></span>
            </a>
            <h2><a href="https://vju.sk/v/56W" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Jazdci Alkokalypsy</a></h2>
        </div>
        <style type="text/css">
            div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
        </style>

        <script>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</script>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
        <a href="https://vju.sk/v/58F" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//promo323080810.jpg" alt="Tom Cruise vs. zákerná múmia" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/58F" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tom Cruise vs. zákerná múmia</a></h2>
      
    </div>
    
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
        <a href="https://vju.sk/v/58E" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
          <img src="/images/vju//3Gduepif0T1UGY8H4xMDoxOjBzMTt2bJ.jpg" alt="Čad - SK hity mash-up (Live z relácie Na koberci s Balážom a Hubinákom)" style="width: 287px; height: 186px;">
          <span class="play"><span></span></span>
        </a>
        <h2><a href="https://vju.sk/v/58E" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Čad - SK hity mash-up (Live z relácie Na koberci s Balážom a Hubinákom)</a></h2>
      
    </div>
    
    <div class="clearer">&nbsp;</div>
  </div>
</div>


    <div id="superfooter"></div>
    
    
<!--googleoff: index--><div class="sas-position" data-site="pluska" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


    
    

<div id="bigcrossbox">
  <ul class="navigation">
    <li><a href="#tabs-2">Online magazíny</a></li>
    <li><a href="#tabs-1">Printové magazíny</a></li>
  </ul>

  

  <div id="tabs-2" class="cont contOnline">
<div class="jcarousel-wrapper">
<div class="jcarousel">
<ul>
  <li>




   <div class="item">
     <a href="/?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pluska</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/rady-tipy/zakaz-predaj-cez-sviatky-je-tu-zatvoria-obchody-aj-nedelu-obchodnici-maju-jasny-plan.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/rady-tipy/zakaz-predaj-cez-sviatky-je-tu-zatvoria-obchody-aj-nedelu-obchodnici-maju-jasny-plan/nakup17_22_12_2013114460.jpg?w=316&amp;h=175&amp;ip=5" alt="ZATVORENÉ predajne na Slovensku: Obchodníci majú šokujúci plán!" title="ZATVORENÉ predajne na Slovensku: Obchodníci majú šokujúci plán!"></a>
         <h3><a href="/rady-tipy/zakaz-predaj-cez-sviatky-je-tu-zatvoria-obchody-aj-nedelu-obchodnici-maju-jasny-plan.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">ZATVORENÉ predajne na Slovensku: Obchodníci majú šokujúci plán!</a></h3>
       </div>

</li>
  <li>




   <div class="item">
     <a href="/plus-7-dni?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Plus 7 dní</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/plus-7-dni/ludia/tajny-sobas.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/plus-7-dni/ludia/tajny-sobas/screen-shot-2017-06-26-at-3.57.34-pm.jpg?w=316&amp;h=175&amp;ip=5" alt="Utajené zábery: POZRITE SA, ako to vyzeralo na SVADBE Rozborila a Novotnej" title="Utajené zábery: POZRITE SA, ako to vyzeralo na SVADBE Rozborila a Novotnej"></a>
         <h3><a href="/plus-7-dni/ludia/tajny-sobas.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Utajené zábery: POZRITE SA, ako to vyzeralo na SVADBE Rozborila a Novotnej</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/sarm?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Šarm</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/sarm/celebrity/herec-lubomir-paulovic-porozpraval-svoje-tazko-chorej-dcere-ako-vnima-jej-opatrovanie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/sarm/celebrity/prednost-ma-dcera/profimedia-0338262921.jpg?w=316&amp;h=175&amp;ip=5" alt="Herec Ľubomír Paulovič porozprával o svoje ťažko chorej dcére. Ako vníma jej opatrovanie?" title="Herec Ľubomír Paulovič porozprával o svoje ťažko chorej dcére. Ako vníma jej opatrovanie?"></a>
         <h3><a href="/sarm/celebrity/herec-lubomir-paulovic-porozpraval-svoje-tazko-chorej-dcere-ako-vnima-jej-opatrovanie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Herec Ľubomír Paulovič porozprával o svoje ťažko chorej dcére. Ako vníma jej opatrovanie?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izahradkar?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Záhradkár</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izahradkar/okrasna-zahrada/dekoracie-zaujimavosti/kedy-je-najlepsie-zberat-levandulu.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/izdravie/2016/september/shutterstock_337117610.jpg?w=316&amp;h=175&amp;ip=5" alt="Kedy je najlepšie zberať levanduľu?" title="Kedy je najlepšie zberať levanduľu?"></a>
         <h3><a href="/izahradkar/okrasna-zahrada/dekoracie-zaujimavosti/kedy-je-najlepsie-zberat-levandulu.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Kedy je najlepšie zberať levanduľu?</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/izdravie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zdravie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/izdravie/chudnutie/staci-kracat-21-tipov-ako-schudnut-chodzou-za-tri-tyzdne.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/izdravie/chudnutie/staci-kracat-21-tipov-ako-schudnut-chodzou-za-tri-tyzdne/shutterstock_450637822.jpg?w=316&amp;h=175&amp;ip=5" alt="Stačí kráčať: 21 tipov ako schudnúť chôdzou za tri týždne" title="Stačí kráčať: 21 tipov ako schudnúť chôdzou za tri týždne"></a>
         <h3><a href="/izdravie/chudnutie/staci-kracat-21-tipov-ako-schudnut-chodzou-za-tri-tyzdne.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Stačí kráčať: 21 tipov ako schudnúť chôdzou za tri týždne</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/ipeknebyvanie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Pekné bývanie</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/ipeknebyvanie/stavba-rekonstrukcia/kupujete-stary-dom-toto-si-dajte-pozor-2-cast.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/ipeknebyvanie/stavba-rekonstrukcia/kupujete-stary-dom-toto-si-dajte-pozor-2-cast/rh_cx9b4533.jpg?w=316&amp;h=175&amp;ip=5" alt="Kupujete starý dom? Na toto si dajte pozor!   2. časť" title="Kupujete starý dom? Na toto si dajte pozor!   2. časť"></a>
         <h3><a href="/ipeknebyvanie/stavba-rekonstrukcia/kupujete-stary-dom-toto-si-dajte-pozor-2-cast.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Kupujete starý dom? Na toto si dajte pozor!   2. časť</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/dobre-jedlo?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Dobré jedlo</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/dobre-jedlo/rady-tipy/lionel-messi-antonella-roccuzzo-zajtra-beru-ich-svadobne-menu-je-bomba.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/dobre-jedlo/rady-tipy/lionel-messi-antonella-roccuzzo-tento-piatok-30-juna-beru-argetinske-menu-bude-naozaj-originalne/profimedia-0271093215.jpg?w=316&amp;h=175&amp;ip=5" alt="Lionel Messi a Antonella Roccuzzo sa zajtra berú! Ich svadobné menu je bomba" title="Lionel Messi a Antonella Roccuzzo sa zajtra berú! Ich svadobné menu je bomba"></a>
         <h3><a href="/dobre-jedlo/rady-tipy/lionel-messi-antonella-roccuzzo-zajtra-beru-ich-svadobne-menu-je-bomba.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Lionel Messi a Antonella Roccuzzo sa zajtra berú! Ich svadobné menu je bomba</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/brejk?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Break</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/break/interview/img_0088-copy.jpg?w=316&amp;h=175&amp;ip=5" alt="Vychádzajúca hviezda Viktória Valúchová" title="Vychádzajúca hviezda Viktória Valúchová"></a>
         <h3><a href="/break/interview/vychadzajuca-hviezda-viktoria-valuchova.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Vychádzajúca hviezda Viktória Valúchová</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/zazracnysvet?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Zázračný svet</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/gallery/zazracny-svet/vesmir/teleskop-magelanl.jpg?w=316&amp;h=175&amp;ip=5" alt="Výstavba megateleskopu začala: Vesmírny obor ožíva" title="Výstavba megateleskopu začala: Vesmírny obor ožíva"></a>
         <h3><a href="/zazracnysvet/vesmir/vystavba-megateleskopu-zacala-vesmirny-obor-oziva.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Výstavba megateleskopu začala: Vesmírny obor ožíva</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/mollie?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Mollie tvorí</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/mollie/galaxy.jpg?w=316&amp;h=175&amp;ip=5" alt="Galaktické DIY: Fosforový lampášik ako z inej galaxie" title="Galaktické DIY: Fosforový lampášik ako z inej galaxie"></a>
         <h3><a href="/mollie/galakticke-diy-fosforovy-lampasik-ako-z-inej-galaxie.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Galaktické DIY: Fosforový lampášik ako z inej galaxie</a></h3>
       </div>

 </li>
  <li>




   <div class="item">
     <a href="/emma?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="headerItem">Emma</a>
     <div class="claim">to naj za týždeň</div>
       
         <a href="/emma/svetova/queen-plackova-slovo-sukromie-nepozna-tajna-foto-od-manzela-dalsie-intimnosti-z-miest-kam-aj-krali-chodia-sami.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014" class="imgLink"><img src="/thumb/images/emma/svetova/queen-plackova-slovo-sukromie-nepozna-tajna-foto-od-manzela-dalsie-intimnosti-z-miest-kam-aj-krali-chodia-sami/zuza.jpg?w=316&amp;h=175&amp;ip=5" alt="Pikantné FOTO: Zuza Plačková sa zbláznila! Fotí sa už aj na záchode" title="Pikantné FOTO: Zuza Plačková sa zbláznila! Fotí sa už aj na záchode"></a>
         <h3><a href="/emma/svetova/queen-plackova-slovo-sukromie-nepozna-tajna-foto-od-manzela-dalsie-intimnosti-z-miest-kam-aj-krali-chodia-sami.html?utm_source=Pluska-2014&utm_medium=cross-box&utm_campaign=vb2014">Pikantné FOTO: Zuza Plačková sa zbláznila! Fotí sa už aj na záchode</a></h3>
       </div>

 </li>
</ul>
</div>
</div>

<div class="pagingwrapper">
<a href="#" class="jcarousel-control-prev">&lsaquo;</a><p class="jcarousel-pagination"></p><a href="#" class="jcarousel-control-next">&rsaquo;</a>
</div>
  </div>




  <div id="tabs-1" class="cont contPrint">
    <div class="jcarousel-wrapper2">
      <div class="jcarousel2">
        <ul>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/"><img src="/thumb/images/css/flash/dennik_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 1 deň</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/plus-jeden-den/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/"><img src="/thumb/images/css/flash/plus7dni_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Plus 7 dní</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/plus-7-dni/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/"><img src="/thumb/images/css/flash/bajzena_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Báječná žena</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/bajecna-zena/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/"><img src="/thumb/images/css/flash/sarm_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Šarm</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/sarm/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/"><img src="/thumb/images/css/flash/emma_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Emma</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/emma/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/"><img src="/thumb/images/css/flash/peknebyvanie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Pekné bývanie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/pekne-byvanie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/"><img src="/thumb/images/css/flash/zdravie_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zdravie</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zdravie/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/"><img src="/thumb/images/css/flash/zahradkar_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Záhradnár</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zahradkar/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/"><img src="/thumb/images/css/flash/dobrejedlo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Dobré jedlo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/tlacene/dobre-jedlo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/"><img src="/thumb/images/css/flash/brejk_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Break</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/brejk/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/"><img src="/thumb/images/css/flash/polovnictvo_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Poľovníctvo a rybárstvo</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/polovnictvo-rybarstvo/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/"><img src="/thumb/images/css/flash/vcielka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Včielka</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/vcielka/" class="btn">objednať</a></div></li>
          <li><div class="item"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/"><img src="/thumb/images/css/flash/zornicka_tit.jpg?w=182&h=255&ip=5" /></a><div class="title">Zornička</div><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/predplatne/zornicka/" class="btn">objednať</a></div></li>
        </ul>
      </div>
    </div>
    <div class="pagingwrapper">
    <a href="#" class="jcarousel-control-prev2">&lsaquo;</a><p class="jcarousel-pagination2"></p><a href="#" class="jcarousel-control-next2">&rsaquo;</a>
    </div>

  </div>


</div>
<script type="text/javascript">
  $(function() {
    $( "#bigcrossbox" ).tabs();
  });
</script>


    <div id="footer">  <div class="footerLeft">  <div class="logo"><a href="/"><img src="/images/pluska2014/css/logo.png" alt="" /></a></div>  <div class="icons">  <a class="fb" onclick="window.open(this.href,'_blank');return false;" href="https://www.facebook.com/plusjedenden">&nbsp;</a>      <a class="tw" onclick="window.open(this.href,'_blank');return false;" href="https://twitter.com/plusjedenden">&nbsp;</a>  </div>  </div>  <div class="footerRight">    <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>  <p class="copyright">© 2017
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona.</p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 68 ms.</p>  </div>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '1052461';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div#site").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div#site").offset().left);
				y = Math.ceil(event.pageY - $("div#site").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>



    

  </div>
  <div id="fb-sticker" style="display:none;">
      <div id="fb-sticker-content">
        <a onclick="popupwindow('https://www.facebook.com/dialog/feed?app_id=536849183119062&display=popup&caption=www.pluska.sk&link=http%3A%2F%2Fwww.pluska.sk%2Fregiony%2Fvychodne-slovensko%2Ftatry-opat-ukazali-svoju-temnu-stranku-horolezec-smykol-nasledoval-skaredy-pad.html%3Futm_source%3Dpluska%26utm_medium%3Dfacebook%26utm_campaign%3Dfb-big-share&redirect_uri=http%3A%2F%2Fwww.pluska.sk%2Ffb-share', 'Zdieľať článok na Facebooku', 626, 436); return false">Zdielať článok na Facebooku</a>
        <h3><span>Tatry opäť ukázali svoju temnú stránku: Horolezec sa šmykol, nasledoval hrozivý 30-metrový pád!</span></h3>
      </div>
  </div>
  
  

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-35', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
  
  


  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / SK_Regiony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxZAfXMJK91DiDm.6Zb2ULPWzSaW_U9317VcWtNtm2L.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="scrolltop" style="display: none;">&nbsp;</div>










<!--googleoff: index--> <div class="sas-position" data-site="pluska" data-area="regiony" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>

  









  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'pluska,regiony';
_sf_async_config.authors = 'nin';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  

<!--     BEGIN inClick inText     -->
<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript">
$(document).ready(function(){
     if(InClick) // je inclick naloadovany?
     {
          InClick = new InClick(540); //inicializuj s portal ID
          InClick.bindByClassName(document, ["contentText"]); // nascanuje class clanok
          InClick.setTypeAdvert(["intext","incontext","indock"]); // ["intext","incontext","indock"]
          InClick.setMaxAdvsContext(5);/*3-6*/
          InClick.getAd(); // odosle poziadavku
     }
});
</script>
<!--     END inClick inText     -->

  <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'sk'}
  </script>


<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52057"></script>

</body>
</html>
